Version: media-libs/libggimisc 2.2.2:0

Depends On: >=media-libs/libggi-2.2.2 svga? ( media-libs/svgalib )

USE Flags:fbcon svga

2.2.2
"amd64 ~x86"
comments powered by Disqus