Version: media-libs/libggiwmh 0.3.2:0

Depends On: >=media-libs/libggi-2.2.2 X? ( x11-libs/libXxf86vm x11-libs/libXxf86dga x11-libs/libXext x11-libs/libX11 )

USE Flags:X

0.3.2
"alpha amd64 hppa ia64 ppc ppc64 sparc x86 ~amd64-fbsd ~x86-fbsd"
comments powered by Disqus