Version: media-libs/libicns 0.8.1:0

Depends On: >=media-libs/libpng-1.2:0 media-libs/jasper

USE Flags:static-libs

Version: media-libs/libicns 0.8.0:0

Depends On: >=media-libs/libpng-1.2:0 media-libs/jasper

USE Flags:static-libs

Version: media-libs/libicns 0.7.1:0

Depends On: >=media-libs/libpng-1.2.43-r2:0 media-libs/jasper

USE Flags:

0.7.10.8.00.8.1
"amd64 x86""~amd64 ~x86""~amd64 ~x86"
comments powered by Disqus