Version: media-libs/libjackasyn 0.13:0

Depends On: media-sound/jack-audio-connection-kit media-libs/libsamplerate

USE Flags:debug

0.13
"amd64 sparc x86"
comments powered by Disqus