Version: media-libs/libmp3splt 0.9.2:0

Depends On: media-libs/libmad media-libs/libvorbis media-libs/libogg media-libs/libid3tag flac? ( >=media-libs/flac-1.2.1 ) pcre? ( dev-libs/libpcre ) doc? ( >=app-doc/doxygen-1.8.3.1 media-gfx/graphviz ) sys-apps/findutils >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:doc flac pcre

Version: media-libs/libmp3splt 0.9.1a:0

Depends On: media-libs/libmad media-libs/libvorbis media-libs/libogg media-libs/libid3tag flac? ( >=media-libs/flac-1.2.1 ) pcre? ( dev-libs/libpcre ) doc? ( >=app-doc/doxygen-1.8.3.1 media-gfx/graphviz ) sys-apps/findutils >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:doc flac pcre

Version: media-libs/libmp3splt 0.9.1:0

Depends On: media-libs/libmad media-libs/libvorbis media-libs/libogg media-libs/libid3tag flac? ( >=media-libs/flac-1.2.1 ) pcre? ( dev-libs/libpcre ) doc? ( >=app-doc/doxygen-1.8.3.1 media-gfx/graphviz ) sys-apps/findutils >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:doc flac pcre

Version: media-libs/libmp3splt 0.9.0:0

Depends On: media-libs/libmad media-libs/libvorbis media-libs/libogg media-libs/libid3tag flac? ( >=media-libs/flac-1.2.1 ) pcre? ( dev-libs/libpcre ) doc? ( >=app-doc/doxygen-1.8.3.1 media-gfx/graphviz ) sys-apps/findutils >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:doc flac pcre

Version: media-libs/libmp3splt 0.7.3:0

Depends On: media-libs/libmad media-libs/libvorbis media-libs/libogg media-libs/libid3tag pcre? ( dev-libs/libpcre ) doc? ( app-doc/doxygen media-gfx/graphviz ) sys-apps/findutils >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:doc pcre

0.7.30.9.00.9.10.9.1a0.9.2
"alpha amd64 ~hppa ~ppc ~ppc64 sparc x86""alpha amd64 ~hppa ~ppc ~ppc64 sparc x86""~alpha ~amd64 ~hppa ~ppc ~ppc64 ~sparc x86""alpha amd64 ~hppa ~ppc ~ppc64 sparc x86""alpha amd64 ~hppa ~ppc ~ppc64 sparc x86"
comments powered by Disqus