Version: media-libs/libnjb 2.2.7:0

Depends On: virtual/libusb:0 doc? ( app-doc/doxygen ) >=app-portage/elt-patches-20170422 virtual/pkgconfig

USE Flags:doc static-libs

Version: media-libs/libnjb 2.2.6:0

Depends On: virtual/libusb:0 >=app-portage/elt-patches-20170422 virtual/pkgconfig

USE Flags:static-libs

2.2.62.2.7
"amd64 ppc ppc64 x86 ~x86-fbsd""~amd64 ~ppc ~ppc64 ~x86 ~x86-fbsd"
comments powered by Disqus