Version: media-libs/opencollada 1.6.58:0

Depends On: dev-libs/libpcre dev-libs/zziplib media-libs/lib3ds sys-libs/zlib dev-libs/libxml2 virtual/pkgconfig sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:static-libs

Version: media-libs/opencollada 1.6.36:0

Depends On: dev-libs/libpcre dev-libs/zziplib media-libs/lib3ds sys-libs/zlib dev-libs/libxml2 virtual/pkgconfig sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:static-libs

Version: media-libs/opencollada 1.6.31:0

Depends On: dev-libs/libpcre dev-libs/zziplib media-libs/lib3ds sys-libs/zlib expat? ( dev-libs/expat ) !expat? ( dev-libs/libxml2 ) virtual/pkgconfig sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:expat static-libs

Version: media-libs/opencollada 1.6.25:0

Depends On: dev-libs/libpcre dev-libs/zziplib media-libs/lib3ds sys-libs/zlib expat? ( dev-libs/expat ) !expat? ( dev-libs/libxml2 ) virtual/pkgconfig sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:expat static-libs

1.6.251.6.311.6.361.6.58
"amd64 ppc64 x86""~amd64 ~ppc64 ~x86""~amd64 ~ppc64 ~x86""amd64 ~ppc64 x86"
comments powered by Disqus