Version: media-libs/openexr_ctl 1.0.1-r2:0

Depends On: >=media-libs/ilmbase-2.0.1:= >=media-libs/openexr-2.0.1:= media-libs/ctl:= virtual/pkgconfig >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:static-libs

Version: media-libs/openexr_ctl 1.0.1-r1:0

Depends On: <media-libs/ilmbase-2.0.0:= <media-libs/openexr-2.0.0:= media-libs/ctl:= virtual/pkgconfig >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:static-libs

1.0.1-r11.0.1-r2
"amd64 hppa ia64 ppc ppc64 sparc x86 ~x86-fbsd""amd64 hppa ia64 ppc ppc64 ~sparc x86 ~x86-fbsd"
comments powered by Disqus