Version: media-libs/sdlmm 0.1.8-r1:0

Depends On: >=media-libs/libsdl-1.2.4

USE Flags:

0.1.8-r1
"~alpha ~amd64 ppc ~sparc x86"
comments powered by Disqus