Version: media-libs/slv2 0.6.6-r2:0

Depends On: >=dev-libs/redland-1.0.6 jack? ( virtual/jack ) || ( media-libs/lv2 media-libs/lv2core ) || ( >=dev-lang/python-2.7.5-r2:2.7[threads(+)] ) virtual/pkgconfig doc? ( app-doc/doxygen )

USE Flags:doc jack

0.6.6-r2
"amd64 ~ppc x86"
comments powered by Disqus