Version: media-plugins/amb-plugins 0.8.1-r1:0

Depends On: media-libs/ladspa-sdk

USE Flags:

Version: media-plugins/amb-plugins 0.8.1:0

Depends On: media-libs/ladspa-sdk

USE Flags:

0.8.10.8.1-r1
"amd64 x86""~amd64 ~x86"
comments powered by Disqus