Version: media-plugins/gimp-lqr 0.7.2:0

Depends On: >=media-gfx/gimp-2.8 media-libs/liblqr

USE Flags:

Version: media-plugins/gimp-lqr 0.7.1:0

Depends On: dev-util/intltool media-gfx/gimp media-libs/liblqr >=app-portage/elt-patches-20170422 !<sys-devel/gettext-0.18.1.1-r3 || ( >=sys-devel/automake-1.15:1.15 ) >=sys-devel/autoconf-2.69 >=sys-devel/libtool-2.4

USE Flags:

0.7.10.7.2
"amd64 x86""amd64 x86"
comments powered by Disqus