Version: media-plugins/gmpc-alarm 11.8.16:0

Depends On: >=media-sound/gmpc-11.8.16 virtual/pkgconfig nls? ( dev-util/intltool sys-devel/gettext )

USE Flags:nls

11.8.16
"amd64 ppc x86"
comments powered by Disqus