Version: media-plugins/gmpc-jamendo 11.8.16:0

Depends On: >=media-sound/gmpc-11.8.16 dev-db/sqlite:3 dev-libs/libxml2:2 virtual/pkgconfig dev-util/gob nls? ( dev-util/intltool sys-devel/gettext )

USE Flags:nls

11.8.16
"amd64 x86"
comments powered by Disqus