Version: media-plugins/gmpc-mmkeys 11.8.16:0

Depends On: dev-libs/dbus-glib >=media-sound/gmpc-11.8.16 || ( dev-lang/vala:0.36 dev-lang/vala:0.34 dev-lang/vala:0.32 ) virtual/pkgconfig

USE Flags:

11.8.16
"amd64 x86"
comments powered by Disqus