Version: media-plugins/gmpc-playlistsort 0.20.0:0

Depends On: >=media-sound/gmpc-0.20.0 >=gnome-base/libglade-2 dev-libs/libxml2 virtual/pkgconfig

USE Flags:

0.20.0
"amd64 ~ppc x86"
comments powered by Disqus