Version: media-plugins/hexter 1.0.3:0

Depends On: media-libs/alsa-lib >=media-libs/dssi-0.4 >=media-libs/liblo-0.12 gtk2? ( x11-libs/gtk+:2 ) readline? ( sys-libs/readline:0 sys-libs/ncurses ) media-libs/ladspa-sdk virtual/pkgconfig

USE Flags:gtk2 readline

Version: media-plugins/hexter 1.0.2:0

Depends On: gtk? ( x11-libs/gtk+:2 ) readline? ( sys-libs/readline sys-libs/ncurses ) media-libs/alsa-lib >=media-libs/dssi-0.4 >=media-libs/liblo-0.12 media-libs/ladspa-sdk virtual/pkgconfig

USE Flags:gtk readline

1.0.21.0.3
"amd64 x86""~amd64 ~x86"
comments powered by Disqus