Version: media-plugins/ir_lv2 1.3.2:0

Depends On: >=media-libs/zita-convolver-3 >=x11-libs/gtk+-2.16:2 media-libs/lv2 media-libs/libsndfile media-libs/libsamplerate virtual/pkgconfig

USE Flags:

1.3.2
"~amd64"
comments powered by Disqus