Version: media-plugins/ladspa-bs2b 0.9.1:0

Depends On: media-libs/ladspa-sdk >=media-libs/libbs2b-3.1.0

USE Flags:

0.9.1
"amd64 x86"
comments powered by Disqus