Version: media-plugins/libvisual-projectm 2.1.0-r1:0

Depends On: >=media-libs/libprojectm-2.1.0 media-libs/libsdl =media-libs/libvisual-0.4* virtual/opengl virtual/pkgconfig sys-devel/make >=dev-util/cmake-3.7.2

USE Flags:debug

2.1.0-r1
"amd64 x86"
comments powered by Disqus