Version: media-plugins/mda-lv2 1.2.2:0

Depends On: media-libs/lv2 || ( dev-lang/python:3.6[threads(+)] dev-lang/python:3.5[threads(+)] dev-lang/python:3.4[threads(+)] >=dev-lang/python-2.7.5-r2:2.7[threads(+)] ) virtual/pkgconfig

USE Flags:

Version: media-plugins/mda-lv2 1.0.0:0

Depends On: media-libs/lv2 || ( dev-lang/python:3.4[threads(+)] >=dev-lang/python-2.7.5-r2:2.7[threads(+)] ) virtual/pkgconfig

USE Flags:

1.0.01.2.2
"~amd64""~amd64"
comments powered by Disqus