Version: media-plugins/rev-plugins 0.7.1:0

Depends On: media-libs/ladspa-sdk

USE Flags:

Version: media-plugins/rev-plugins 0.3.1-r2:0

Depends On: media-libs/ladspa-sdk

USE Flags:

Version: media-plugins/rev-plugins 0.3.1-r1:0

Depends On: media-libs/ladspa-sdk

USE Flags:

0.3.1-r10.3.1-r20.7.1
"amd64 x86""~amd64 ~x86""~amd64 ~x86"
comments powered by Disqus