Version: media-plugins/swh-lv2 1.0.16:0

Depends On: sci-libs/fftw:3.0 dev-libs/libxslt virtual/pkgconfig

USE Flags:

Version: media-plugins/swh-lv2 1.0.15:0

Depends On: =sci-libs/fftw-3* dev-libs/libxslt virtual/pkgconfig

USE Flags:

1.0.151.0.16
"amd64 x86""~amd64 ~x86"
comments powered by Disqus