Version: media-plugins/vamp-aubio-plugins 0.5.1:0

Depends On: >=media-libs/aubio-0.4.1 media-libs/vamp-plugin-sdk =sci-libs/fftw-3* || ( >=dev-lang/python-2.7.5-r2:2.7[threads(+)] )

USE Flags:

Version: media-plugins/vamp-aubio-plugins 0.5.0:0

Depends On: >=media-libs/aubio-0.4.1 media-libs/vamp-plugin-sdk =sci-libs/fftw-3*

USE Flags:

0.5.00.5.1
"amd64 ~ppc ppc64 x86""~amd64 ~ppc ~ppc64 ~x86"
comments powered by Disqus