Version: media-plugins/vamp-libxtract-plugins 0.6.6.20121204:0

Depends On: =sci-libs/fftw-3* >=media-libs/libxtract-0.6.6 media-libs/vamp-plugin-sdk

USE Flags:

0.6.6.20121204
"amd64 ~ppc ppc64 x86"
comments powered by Disqus