Version: media-plugins/vdr-admin 0.8.0:0

Depends On: >=media-video/vdr-1.3.37 >=media-tv/gentoo-vdr-scripts-0.4.2 virtual/linuxtv-dvb-headers

USE Flags:

0.8.0
"amd64 x86"
comments powered by Disqus