Version: media-plugins/vdr-arghdirector 0.2.6:0

Depends On: >=media-video/vdr-1.3.34 >=media-tv/gentoo-vdr-scripts-0.4.2 virtual/linuxtv-dvb-headers

USE Flags:

0.2.6
"x86 amd64"
comments powered by Disqus