Version: media-plugins/vdr-burn 0.2.2-r1:0

Depends On: >=media-video/vdr-1.7.36-r1 media-libs/gd[png,truetype,jpeg] >=dev-libs/boost-1.32.0 >=media-tv/gentoo-vdr-scripts-0.4.2 virtual/linuxtv-dvb-headers

USE Flags:dvdarchive

0.2.2-r1
"~amd64 ~x86"
comments powered by Disqus