Version: media-plugins/vdr-decruft 0.0.4-r1:0

Depends On: >=media-video/vdr-1.3.21-r2 >=media-tv/gentoo-vdr-scripts-0.4.2 virtual/linuxtv-dvb-headers

USE Flags:

0.0.4-r1
"~amd64 ~x86"
comments powered by Disqus