Version: media-plugins/vdr-dvd 0.3.7_pre20090106-r1:0

Depends On: >=media-video/vdr-1.6.0 >=media-libs/libdvdnav-4.2.0 >=media-libs/a52dec-0.7.4 >=media-tv/gentoo-vdr-scripts-0.4.2 virtual/linuxtv-dvb-headers

USE Flags:

0.3.7_pre20090106-r1
"amd64 x86"
comments powered by Disqus