Version: media-plugins/vdr-fritzbox 1.5.3:0

Depends On: >=media-video/vdr-1.7.34 dev-libs/libgcrypt:0 dev-libs/boost[threads] >=media-tv/gentoo-vdr-scripts-0.4.2 virtual/linuxtv-dvb-headers

USE Flags:

1.5.3
"amd64 x86"
comments powered by Disqus