Version: media-plugins/vdr-launcher 0.0.4:0

Depends On: >=media-video/vdr-1.3.7 >=media-tv/gentoo-vdr-scripts-0.4.2 virtual/linuxtv-dvb-headers

USE Flags:

0.0.4
"~x86 ~amd64"
comments powered by Disqus