Version: media-plugins/vdr-mp3ng 0.0.1_pre5-r1:0

Depends On: >=media-video/vdr-1.6 media-libs/libmad media-libs/libid3tag sys-libs/zlib media-libs/libsndfile vorbis? ( media-libs/libvorbis ) imagemagick? ( virtual/imagemagick-tools ) !imagemagick? ( media-libs/imlib2 ) >=media-tv/gentoo-vdr-scripts-0.4.2 virtual/linuxtv-dvb-headers

USE Flags:vorbis oss imagemagick

0.0.1_pre5-r1
"~amd64 ~x86"
comments powered by Disqus