Version: media-plugins/vdr-osdserver 0.1.3:0

Depends On: >=media-video/vdr-1.7.20 >=media-tv/gentoo-vdr-scripts-0.4.2 virtual/linuxtv-dvb-headers

USE Flags:

Version: media-plugins/vdr-osdserver 0.1.2:0

Depends On: >=media-video/vdr-1.4.6 >=media-tv/gentoo-vdr-scripts-0.4.2 virtual/linuxtv-dvb-headers

USE Flags:

0.1.20.1.3
"~x86 ~amd64""~x86 ~amd64"
comments powered by Disqus