Version: media-plugins/vdr-pilot 0.0.9-r1:0

Depends On: >=media-video/vdr-1.4.1 >=media-tv/gentoo-vdr-scripts-0.4.2 virtual/linuxtv-dvb-headers

USE Flags:

0.0.9-r1
"~x86"
comments powered by Disqus