Version: media-plugins/vdr-xvdr 9999:0

Depends On: >=media-video/vdr-1.6 >=media-tv/gentoo-vdr-scripts-0.4.2 virtual/linuxtv-dvb-headers dev-vcs/git

USE Flags:

9999
""
comments powered by Disqus