Version: media-plugins/xsynth-dssi 0.9.4:0

Depends On: =x11-libs/gtk+-2* media-libs/alsa-lib >=media-libs/dssi-0.9 >=media-libs/liblo-0.12 media-libs/ladspa-sdk virtual/pkgconfig

USE Flags:

Version: media-plugins/xsynth-dssi 0.9.2:0

Depends On: =x11-libs/gtk+-2* media-libs/alsa-lib >=media-libs/dssi-0.9 >=media-libs/liblo-0.12 media-libs/ladspa-sdk virtual/pkgconfig

USE Flags:

0.9.20.9.4
"amd64""~amd64"
comments powered by Disqus