Version: media-radio/grig 0.8.1:0

Depends On: dev-libs/glib:2 x11-libs/gtk+:2 media-libs/hamlib

USE Flags:

0.8.1
"amd64 x86"
comments powered by Disqus