Version: media-radio/qrq 0.3.1-r1:0

Depends On: sys-libs/ncurses:= pulseaudio? ( media-sound/pulseaudio )

USE Flags:pulseaudio

Version: media-radio/qrq 0.3.1:0

Depends On: sys-libs/ncurses:* pulseaudio? ( media-sound/pulseaudio )

USE Flags:pulseaudio

0.3.10.3.1-r1
"amd64 x86""amd64 x86"
comments powered by Disqus