Version: media-sound/daudio 0.3-r1:0

Depends On: >=media-libs/libmad-0.15.0b-r1

USE Flags:

0.3-r1
"amd64 ~ppc -sparc x86"
comments powered by Disqus