Version: media-sound/denemo 1.0.2:0

Depends On: >=app-text/evince-3 dev-libs/libxml2:2 >=dev-scheme/guile-1.8 gnome-base/librsvg:2 media-libs/fontconfig:1.0 >=media-libs/libsmf-1.3 media-libs/libsndfile x11-libs/gtk+:3 x11-libs/gtksourceview:3.0 alsa? ( media-libs/alsa-lib ) jack? ( >=media-sound/jack-audio-connection-kit-0.102 ) fluidsynth? ( media-sound/fluidsynth ) portaudio? ( media-libs/portaudio media-libs/aubio sci-libs/fftw:3.0 media-libs/libsamplerate ) portmidi? ( media-libs/portmidi ) sys-devel/flex virtual/pkgconfig virtual/yacc nls? ( sys-devel/gettext )

USE Flags:alsa jack +fluidsynth nls +portaudio portmidi

Version: media-sound/denemo 1.0.0:0

Depends On: >=app-text/evince-3 dev-libs/libxml2:2 >=dev-scheme/guile-1.8 gnome-base/librsvg:2 media-libs/fontconfig:1.0 >=media-libs/libsmf-1.3 media-libs/libsndfile x11-libs/gtk+:3 x11-libs/gtksourceview:3.0 alsa? ( media-libs/alsa-lib ) jack? ( >=media-sound/jack-audio-connection-kit-0.102 ) fluidsynth? ( media-sound/fluidsynth ) portaudio? ( media-libs/portaudio media-libs/aubio sci-libs/fftw:3.0 media-libs/libsamplerate ) portmidi? ( media-libs/portmidi ) sys-devel/flex virtual/pkgconfig virtual/yacc nls? ( sys-devel/gettext )

USE Flags:alsa jack +fluidsynth nls +portaudio portmidi

1.0.01.0.2
"~amd64 ~x86""~amd64 ~x86"
comments powered by Disqus