Version: media-sound/glurp 0.12.3:0

Depends On: x11-libs/gtk+:2 >=dev-libs/glib-2.4:2 >=media-libs/libmpd-0.17 virtual/pkgconfig

USE Flags:debug

0.12.3
"amd64 ~ppc x86"
comments powered by Disqus