Version: media-sound/gnomad 2.9.6:0

Depends On: media-libs/libid3tag media-libs/libmtp media-libs/libnjb media-libs/taglib >=x11-libs/gtk+-2.24:2 virtual/libgudev:= virtual/pkgconfig nls? ( dev-util/intltool sys-devel/gettext )

USE Flags:nls

2.9.6
"amd64 ~ppc ~ppc64 x86"
comments powered by Disqus