Version: media-sound/gramofile 1.6_p9:0

Depends On: sys-libs/ncurses sci-libs/fftw:2.1 virtual/pkgconfig

USE Flags:

Version: media-sound/gramofile 1.6-r1:0

Depends On: sys-libs/ncurses sci-libs/fftw:2.1

USE Flags:

1.6-r11.6_p9
"amd64 ~ppc x86""~amd64 ~ppc ~x86"
comments powered by Disqus