Version: media-sound/gst123 0.3.4:0

Depends On: dev-libs/glib:2 media-libs/gst-plugins-base:1.0 media-libs/gstreamer:1.0 sys-libs/ncurses:0= x11-libs/gtk+:2 x11-libs/libX11 virtual/pkgconfig

USE Flags:

0.3.4
"~amd64 ~x86"
comments powered by Disqus