Version: media-sound/gtkguitune 0.8:0

Depends On: dev-cpp/glibmm:2 dev-cpp/gtkmm:2.4 dev-libs/libsigc++:2 virtual/pkgconfig >=sys-apps/sed-4

USE Flags:

0.8
"~amd64 ~ppc ~sparc ~x86"
comments powered by Disqus