Version: media-sound/hearnet 0.0.9:0

Depends On: net-libs/libpcap media-sound/jack-audio-connection-kit virtual/pkgconfig

USE Flags:

0.0.9
"-amd64 ~ppc x86"
comments powered by Disqus