Version: media-sound/ifp-gnome 0.7-r2:0

Depends On:

USE Flags:python_targets_python2_7

0.7-r2
"~amd64 ~x86"
comments powered by Disqus