Version: media-sound/imp3sh 0.2.4:0

Depends On: sys-libs/ncurses media-libs/libvorbis media-libs/libogg media-libs/libao

USE Flags:

0.2.4
"-* x86"
comments powered by Disqus