Version: media-sound/jack-smf-utils 1.0:0

Depends On: readline? ( sys-libs/readline ) >=dev-libs/glib-2.2 >=media-sound/jack-audio-connection-kit-0.102 lash? ( media-sound/lash ) virtual/pkgconfig

USE Flags:lash readline

1.0
"~amd64 ~x86"
comments powered by Disqus